Wyniki wyszukiwania

  1. [Nie można powtórzyć] [Aplikacja] Urządzenie nie jest zgodne z ta wersja.

    Witam Posiadam telefon Sony Xperia M4 Aqua z adroidem 5.0. Chcialbym zainstalowac aplikacje mobilna lecz w sklepie wyskakuje mi komunikat "Urządzenie nie jest zgodne z ta wersja." Co zrobic?