1. Witaj na forum! Jesteś tu nowy(a)?
    Aby wziąć udział w dyskusji, potrzebujesz konta. Zarejestruj się tutaj!
    Masz już konto? Zaloguj się.
    Dismiss Notice

Kolejny atak hakerow?

Dyskusja w 'Alfa' rozpoczęta przez użytkownika -el-, 7. Lis 2011.

Status tematu:
Brak możliwości dodawania odpowiedzi.
  1. -el-

    -el- Guest

    Znowu nie moge zalogowac sie do gry.
    Ci sie dzieje Panowie,tym razem to tez nie Wasza wina bo znowu mieliscie ataki hakerow?
     
  2. MuadDib

    MuadDib

    Dołączył:
    25. Lut 2010
    Odp: Kolejny atak hakerow?

    może to atak terrorystyczny niezadowolonych z wprowadzenia 2.0 na stare światy? ;)
     
  3. Shannqa

    Shannqa

    Dołączył:
    5. Lut 2010
    Odp: Kolejny atak hakerow?

    Nic mi nie wiadomo o atakach hakerów, jednak serwery padły nie tylko w polskiej wersji językowej. Sysadmini pracują w tym momencie nad jak najszybszą naprawą. Przepraszamy za niedogodności.
     
  4. suchy1981

    suchy1981

    Dołączył:
    18. Sie 2011
    Odp: Kolejny atak hakerow?

    Ja tam zauważyłem że z miesiąca na miesiąc Grepolis coraz bardziej zamula , na Alfie często wysyłam podwójne wiadomości a ataki muszę czasami zawracać bo w momencie wysłania też zamuliło i atak wyszedł 2 sekundy później :mad: niż powinien.Kiedyś nie było takich problemów...Pewnie zaraz ktoś napisze że to wina przeglądarki albo neta ale wydaje mi się że skoro ludzie z którymi gram mają podobne problemy to raczej jest mała szansa na zbiorową halucynację :eek:
    Oczywiście tego posta zamieszczam jako info o problemie...
    ;)
     
  5. elfox

    elfox Guest

    Odp: Kolejny atak hakerow?

    No pewnie :p
     
  6. Ovdern

    Ovdern Guest

    Odp: Kolejny atak hakerow?

    Serwery stoją na słabych hostingach z tego wynika :eek:
     
  7. Kowalskii

    Kowalskii Guest

    Odp: Kolejny atak hakerow?

    Jeżeli grepolis cienko wam chodzi spróbujcie odinstalować przeglądarkę wraz z wszystkimi ciasteczkami itp. miałem podobny problem gra chodziła mi z dnia na dzień coraz wolniej jak zainstalowałem na nowo foxa wszystko pięknie śmigało
     

Do góry
Status tematu:
Brak możliwości dodawania odpowiedzi.